ADSL/CATV接続に対応していますか?



ADSL/CATV接続に対応していますか?
更新日 : 2013年1月21日
文書番号 : Q000002737



ファームウェアV2.0以降で対応しております。

2002年3月以前に既にお使いのお客様の場合、メインユニットのファームウエアのバージョンアップが必要ですので、担当営業またはサービスにご相談下さい。



 

[TOP▲]

この質問の対象商品(商品ごとの詳細は本文内を参照してください。)

canoLink 4016ie

 

[TOP▲]
このページのトップへ