Acrobat6.0対応について



Acrobat6.0対応について
更新日 : 2013年1月21日
文書番号 : Q000029731



Adobe Acrobat6.0で作成された文書の取り込み、バインダ作成において、弊社ダウンロードサイトより以下の対策ファイルが提供されております。お使いのDocument Manager 2002を起動し、ヘルプよりバージョン(リビジョン)をお確かめいただき、対策ファイルをインストールして下さい。

imageWARE Support Site
https://mp01.canon.jp/iw/app/user/

注:「imageWARE Support Site」会員の方を対象としたサービスです。
  ご利用にはユーザIDとパスワードが必要となります。
  お持ちでない場合は、ユーザ登録にてご登録(無料)をお済ませください。


 


【R3.3/R2.1の場合】

パッチモジュール3をダウンロードし、インストールして下さい。
 

【R3.0/3.1/3.2の場合】

R3用サービスパック1をインストール後、パッチモジュール3をインストールして下さい。


【R2.0の場合】

R2用サービスパック1をインストール後、パッチモジュール3をインストールして下さい。


 

 

[TOP▲]

この質問の対象商品(商品ごとの詳細は本文内を参照してください。)

Document Manager 2002

 

[TOP▲]
このページのトップへ